概要
2025/03/05 15:31 頃 Teams 会議の録画データを amptalk に自動アップロードするケースにおいて、アップロードに遅延が生じたり、コールが重複する事象が一部のユーザー様で発生していました。
2025/03/07 10:45 現在、事象解消しており、今後アップロードされるコールには遅延や重複は生じない想定です。皆様にご迷惑をおかけしまして大変申し訳ございませんでした。
詳細は以下をご確認お願いします。
詳細
障害内容
Teams 会議の録画アップロードに遅延や重複が生じている
原因
Teams 側のシステム不具合の可能性
対象
Teams 会議を利用している一部のユーザー
最新情報
2025/03/07 10:45
全ての障害が解消しています。
すでに重複して生成されてしまったコールに関しては下記のご対応をいただけますようお願い申し上げます
amptalk 内のコール
大変お手数をおかけし申し訳ございませんが、手動で削除をお願いいたします。
重複数が十数件以上ある場合、チャットサポートまでご連絡ください重複するコールが残っていても差し支えない場合、放置いただいても問題ございません
Salesforce や HubSpot に生成されたログについて
大変お手数をおかけし申し訳ございませんが、手動で削除をお願いいたします
重複するログが残っていても差し支えない場合、放置いただいても問題ございません
ご不便とご迷惑をおかけし、大変申し訳ございません。何卒ご対応の程よろしくお願いいたします。
更新履歴
2025/03/06 12:50
コールの重複が生じないように、 amptalk 側で対処が完了しています
すでに重複して生成されてしまったコールに関して
重複数が少ない場合、大変申し訳ございませんが、お手元での削除をお願いいたします。十数件以上ある場合、弊社までご連絡をお願いいたします。
Salesforce / HubSpot と連携している場合、CRM側にも ToDo /ログが重複して生成されている可能性がございます。お手数をおかけしますが、こちらも適宜削除のご対応をお願い申し上げます。
コール生成が遅延する事象について
引き続き発生中です。解消には Teams 側で生じている不具合解消が必要な状況です。
最新情報が分かり次第、本ページにて引き続きお知らせさせていただきます。
amptalk のシステムステータスは下記のページでご覧いただけます。
何卒よろしくお願い申し上げます。
amptalk Customer Success Team
2025/03/07 10:45